اگر سایت مبتنی بر وردپرس قدیمی تر از نسخه ۵.۳.۱ دارید همین حالا نرم افزار وردپرس خود را به روز رسانی کنید ..

به تازگی سه نوع باگ XSS از نوع ذخیره شونده از WordPress 5.3 کشف شده است که با استفاده از آن میتوان هر سایت مبتنی بر وردپرس را هک کرد

همچنین اگر از افزونه Ultimate Addons برای قالب‌سازهای Beaver Builder و Elementor استفاده میکنید همین حالا این افزونه را غیر فعال کرده و آخرین به روز رسانی Beaver و Elementor که چند ساعت پیش عرضه شده است را نصب نمایید ..

یک باگ از Ultimate Addons کشف شده است که بیشتر شبیه به Backdoor میباشد و تنها با داشتن ایمیل مدیر سایت مبتنی بر وردپرس میتوان به هر سایتی نفوذ و لاگین کرد.

 

 


دوست داشتید؟ لطفا با دوستان خود به اشتراک بگذارید.

98
98 امتیاز

یک نظر

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

واکنش شما به این مطلب چیست ؟

جالب جالب
0
جالب
خنده‌دار خنده‌دار
6
خنده‌دار
انزجار انزجار
5
انزجار
عجیب عجیب
4
عجیب
ناراحت ناراحت
6
ناراحت
بد بد
2
بد
باحال باحال
0
باحال
خوب خوب
6
خوب
ترسناک ترسناک
6
ترسناک